Aller au contenu
  • 0
La Tortue et l'Diodon

Mon antivirus me signale qu'SRFA...

Question

... contient du contenu malveillant provenant d'un autre site.

 

D'abord une page de blocage qui me donnait l'adresse du site, que j'ai pas eu l'intelligence de copier mais qui finissait en .ru

Idem avec un autre navigateur.

Puis après MAJ un bandeau en haut de page continuant de me signaler le problème tout en me laissant l'accès en bloquant le contenu malveillant.

 

Cela ne me le fait que sur l'accueil et après un post ça ne me le fait plus.

 

Bug ou véritable pb, j'sais pas. Enfin normalement mon antivirus il est plutôt fiable.

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Avira me signale aussi un objet indésirable à chaque connexion ou changement de page...

 

JS/iFrame.BO.1 de type JavaScript

 

Ce qu'en dit Avira:

 

Méthode de propagation:

• Il ne possède pas de propre routine de propagation

 

 

Les alias:

• Kaspersky: Trojan-Downloader.JS.Agent.gsv

• Bitdefender: Trojan.JS.Iframe.BPN

• GData: Trojan.JS.Iframe.BPN

• Norman: Trojan Blacole.GJ

 

 

Plateformes / Systèmes d'exploitation:

• Windows 2000

• Windows XP

• Windows 2003

• Windows Vista

• Windows Server 2008

• Windows 7

 

 

Effets secondaires:

• Peut être utilisé pour exécuter un code malveillant

 

 

Bon courage et merci, les admin!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
<br />Ouaiiiiiiiiiiiiiiiiiiiiiiiiiiiip sa me le fait plus de mon côté pour les alerte de cheval de troie <img src='http://www.srfa.info/public/style_emoticons/default/34.gif' class='bbc_emoticon' alt='^^' /><br />Mais les emoticônes et le menu déroulant pose toujours le même problème ... Mais c'est pas grave ! :P<br />
<br /><br /><br />

 

Vide le cache du navigateur.

Ca ne me le fait plus non plus au bout d'un moment (après la vérification du système effectuée à 100% par mon antivirus), mais dès que je vide le cache, j'ai de nouveau les alertes de mon antivirus sur JS/iFrame.BO.1 (supprimés à chaque fois, mais c'est pénible)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Y a vraiment des gens qui ont du temps à perdre pour mettre un trojan sur un forum... ><

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Apparemment il y aurait d'autres forums avec la même merde. Une amie m'a parlé d'un forum de co-voiturage animalier :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Chez moi le problème semble résolu... Ou alors c'est Avira qui ne me le signale plus?

Et les smiley ne sont pas revenus par contre.

 

Bref, merci les admin! <3

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non les problèmes ne sont pas tous résolus malheureusement... je n'ai pas pu m'en occuper ces jours-ci étant en déplacement pro, mais je prends la chose à bras le corps ce week-end.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Est-ce qu'il y aurait quelques volontaires pour me dire s'ils ont toujours des alertes de leur antivirus ?

(Pour le menu déroulant je sais que c'est pas réparé hein, pour l'instant ce sont les alertes trojan qui m'intéressent). Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai jamais eu le problème avant l'antivirus (même en faisant un scan, il me dit que j'ai rien), du coup, je ne peux pas t'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

là moi ca couine pas....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je viens de vider le cache et de changer de page = pas d'alerte.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
<br />Apparemment il y aurait d'autres forums avec la même merde. Une amie m'a parlé d'un forum de co-voiturage animalier <img src='http://www.srfa.info/public/style_emoticons/default/icon_neutral.gif' class='bbc_emoticon' alt=':/' /><br />

 

Ca peut venir du serveur, commun à tous ces forums :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi je n'ai plus d'alerte pour le moment!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

plus d'alerte non plus ici

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Idem au taff qui me bloquait completement, ça passe!!

 

Bon maintenant va falloir se pencher sur les autres trucs qui merdouillent, mais si déjà on a plus le "virus" c'est chouette o/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

On avance!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir tout le monde,

Je ne sais pas si vous avez le même problème que moi, mais ce soir plus aucunes rubriques n'apparaissent sur mes pages (ajouter une réponse, prévisualiser etc...)et je ne reçois plus les notifications, mais ce n'est pas le plus important. Mon plus "gros souci" est que je ne peux pas me déconnecter.

Merci pour vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pareil pour moi !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est normal :Dil y a quelques soucis dans une tentative de restauration des paramètres, dommages collatéraux de la lutte contre le cheval de troie :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

OK on patiente alors ! Merci Hoaxymore.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est en cours de debug, là c'est le gros chantier donc oui rien ne marche normalement. Je fais des sauvegardes avant de rattaquer donc ça prend un peu de temps. Merci de votre patience.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon courage Arte'!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

MERCI !!!

:pompomgirl: :pompomgirl: :pompomgirl: :pompomgirl: :pompomgirl: :pompomgirl: :pompomgirl:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Information importante

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies permettant d'améliorer votre expérience de navigation et mémoriser vos paramètres utilisateur pendant votre visite. Aucune information contenue dans ces cookies ne permet de vous identifier sans votre permission. SRFA ne transmet aucune information non anonyme à des applications tierces.