Jump to content
Sign in to follow this  
Alya70

sujet non lu et 3G

Recommended Posts

Bonjour,

 

J'ai remarqué que lorsque je consulte le forum depuis mon tel en 3G,les sujets une fois consultès restent en bleu (non lus).

Ça me le faisait sur l'iPhone et sous Android aussi là.

il n'y a que chez moi?

merci d'avance

Share this post


Link to post
Share on other sites

Est-ce qu'ils restent bleus même en rechargeant la page d'accueil du forum ?

Chez moi, ils ne restent bleus que parce que je fais "back" pour revenir à la liste des sujets, mais apparaissent bien lus si je recharge la page.

Share this post


Link to post
Share on other sites

Je n'ai pas essayé. Par contre je reviens bien en arrière avec le menu retour au dessus

Share this post


Link to post
Share on other sites

Alors c'est normal que cela reste en bleu dans ce cas. Lorsque tu cliques sur retour, ton téléphone ne fait que revenir à la page affichée avant, sans recharger de nouvelles données.

C'est en rechargeant une page qu'elle s'actualisera avec ce que tu as lu ou non.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies permettant d'améliorer votre expérience de navigation et mémoriser vos paramètres utilisateur pendant votre visite. Aucune information contenue dans ces cookies ne permet de vous identifier sans votre permission. SRFA ne transmet aucune information non anonyme à des applications tierces.