Aller au contenu
  • 0
Mexall

Petit bug - profiles

Question

Salut, dans le profile, impossible d'accéder à la section "à propos de moi"

 

Error: Could not load template 'tabAboutMe' from group 'profile'

 

Hop!

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Bonjour, ceci est du à la migration récente du forum sur un nouveau serveur. ;)

Les administrateurs sont en train de terminer les dernières mises à jour.

Ayant rempli la rubrique "à propos de moi", elle s'affiche directement en tête de mon profil. Je pense que si tu remplis la tienne, elle apparaîtra de la même manière.

 

Un topic a été créé spécialement pour mettre en avant les petits bugs repérés de ci de là : je t'invite à y ajouter ce problème et les autres ici.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×

Information importante

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies permettant d'améliorer votre expérience de navigation et mémoriser vos paramètres utilisateur pendant votre visite. Aucune information contenue dans ces cookies ne permet de vous identifier sans votre permission. SRFA ne transmet aucune information non anonyme à des applications tierces.