Aller au contenu
  • 0
sarirou

Impossibilité de publier un post

Question

Bonsoir,

 

Je n'arrive pas à mettre en ligne mon annonce de replacement : à chaque fois lorsque je valide Internet Explorer perd la page et mon annonce n'est pas publiée.

Y a-t-il une manip particulière à faire (ou ne pas faire) pour empêcher cela ?

 

Merci de votre aide !

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Comme précisé dans la notice de la rubrique, les annonces sont modérées, c'est-à-dire qu'elles doivent être validées manuellement par un modérateur pour apparaître (afin de vérifier que les annonces postées respectent la nétiquette et comportent toutes les informations demandées). Il est donc parfaitement normal que ton annonce n'apparaisse pas immédiatement : il faut que quelqu'un ait le temps de passer par là ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×

Information importante

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies permettant d'améliorer votre expérience de navigation et mémoriser vos paramètres utilisateur pendant votre visite. Aucune information contenue dans ces cookies ne permet de vous identifier sans votre permission. SRFA ne transmet aucune information non anonyme à des applications tierces.