Jump to content
Sign in to follow this  
aude de l'aube

les bébés de Kalahan

Recommended Posts

voilà voilà!j' ouvre un post pour mes petits locataires!

le 29 juillet sont nés 3 petits ratons!

les parents sont Kalahan et Gyzou, tous 2 dumbos bleus.

je joindrai bien des photos mais hélas ça me met systématiquement:erreur aucun fichier n'a été selectionné pour être envoyé ?!?!help

Share this post


Link to post
Share on other sites

Essayes plutôt de les héberger sur Imageshack par exemple, pour nous présenter ces beautés.

Share this post


Link to post
Share on other sites

je sais pas trop comment ça marche...l'adresse au dessus viens de l'hébergeur d'un autre forum:aqua21 où il y a toutes les photos que j'ai prises de mes poussins!

Share this post


Link to post
Share on other sites

Mauvaise rubrique, je déplace. S'il te plait PREVISUALISES avant de poster.... ca éviterait des séries de liens qui ne fonctionnent pas....Je ne peux pas réparer ça d'ici (hebergeur bloqué) je verrais plus tard.

Share this post


Link to post
Share on other sites

Tes photos sont énormes, ce serait bien d'en mettre de plus petites la prochaine fois (640x480 c'est bien).

Pour imageshack tu peux copier-coller tel quel le lien qui s'appelle "code forum" je crois.

Share this post


Link to post
Share on other sites

ok je tenterai!j'y connais rien!désolée!

comment on fait pour prévisualiser?

Share this post


Link to post
Share on other sites

pas moyen même avec le lien qu'on m'a donné en discussion directe!ça me saoule!

Share this post


Link to post
Share on other sites

Pour prévisualiser, suffit de cliquer sur "prévisualiser", étonnant hein 67.gif

Share this post


Link to post
Share on other sites

Si tu utilises la boîte de réponse rapide, il faut d'abord passer à l'éditeur complet. Là, tu auras un bouton de prévisualisation.

C'est l'été, il n'y a pas beaucoup de monde, c'est normal qu'il n'y ait pas beaucoup de réactivité sur le mini-chat.

Share this post


Link to post
Share on other sites

Alors, comment vont la maman et les petits bouts? ça pousse? =)

Photooooos happpy

Share this post


Link to post
Share on other sites

un des petits mâles est décédé accidentellement aujourd'hui...les autres et leur maman vont bien...

Share this post


Link to post
Share on other sites

je suis pas douée pour mettre les photos je me suis fait taper sur les doigts car elles sont trop grosses§ :unsure:

mais ils poussent et devraient bientôt ouvrir les yeux!

ils sont trop choux!

Share this post


Link to post
Share on other sites

Oh mer... qu'est-ce qu'il s'est passé pour le petit loup? =(

 

Pour mettre les photos tu as un petit turoriel là: http://www.srfa.info/index.php?/topic/12000-mode-demploi-comment-mettre-une-imagephoto/

l'interface d'imageshack a un peu changé mais le fonctionnement est le même (tu cliques sur "browse" pour charger ton image et tu penses bien à indiquer que tu veux retailler pour le forum, donc dans le menu déroulant tu sélectionnes "640x480 (destinés à des forums)", après tu cliques sur "héberger maintenant". Puis tu copies le lien forum à mettre dans ton message)

 

Et avant de poster ton message prévisualise le pour voir si la taille de l'image est correct ou non (juste à côté du bouton "add reply" tu as "preview post", en cliquant dessus ça t'ouvre automatiquement la prévisualisation, tu peux corriger ton message en dessous directement et reprévisualiser si besoin avant d'envoyer quand tu es sûre ! C'est très intuitif, même sans s'y connaitre un minimum en informatique tu devrais t'en sortir ;) )

 

Des caresses à la maman et aux petits

Share this post


Link to post
Share on other sites

merci pour l'info je vais tenter...

le petit bout a été chopé par le chat...je m'en veux à mort...

Share this post


Link to post
Share on other sites

je ne suis pas sûre que ça marche...je retrouve pas les mêmes indications que toi!

Share this post


Link to post
Share on other sites

C'est réparé. Il y avait juste une balise de trop ;) ça va venir t'en fais pas.

Désolée pour le petit loup...

Share this post


Link to post
Share on other sites

merci pour le coup de pouce!alors ce coup ci j'avais bien fait sauf qu'il y avait une balise en trop...

je réessaye avec une autre photo...

<a href=001dsm.th.jpg' alt='001dsm.th.jpg'>

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies permettant d'améliorer votre expérience de navigation et mémoriser vos paramètres utilisateur pendant votre visite. Aucune information contenue dans ces cookies ne permet de vous identifier sans votre permission. SRFA ne transmet aucune information non anonyme à des applications tierces.