Jump to content
Sign in to follow this  
centaurelo

Lien "association" non valide

Recommended Posts

Coucou,

Une personne à qui j'ai conseillé le forum me signale qu'elle a un message d'erreur en cliquant sur le bouton "Activités associatives" situé sur la page d'accueil, sous l'encart "TOUS LES SERVICES SRFA". En effet j'ai vérifié et le lien ne mène pas à la bonne adresse, ce qui affiche un message d'erreur : 

Désolé, il y a un problème

La page que vous avez demandée n’existe pas

Code d’erreur  1S160/2

Alors que l'onglet "Association" mène à la bonne page sans souci...

Share this post


Link to post
Share on other sites

Bien vu, merci de me l'avoir signalé ! C'est réparé :)

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies permettant d'améliorer votre expérience de navigation et mémoriser vos paramètres utilisateur pendant votre visite. Aucune information contenue dans ces cookies ne permet de vous identifier sans votre permission. SRFA ne transmet aucune information non anonyme à des applications tierces.