Aller au contenu
  • 0
centaurelo

Problème d'accès à la zone adhérents

Question

Bonjour,

J'ai envoyé mon bulletin d'adhésion par mail il y a une semaine et réglé ma cotisation par virement lundi. On m'a dit qu'il pouvait y avoir un délai de quelques jours pour accéder à la zone adhérents, mais j'ai toujours le message d'erreur quand je clique dessus :/

Quelqu'un pour m'aider à résoudre le problème ?

Merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

D'après les dernières infos de ma trésorière elle n'avait pas reçu ton virement, je te conseille de te rapprocher d'elle directement pour éclaircir ça ! @Cocow, une gente damoiselle en détresse aurait besoin de toi par ici :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En l'absence d'accès aux comptes en ligne, je ne peux malheureusement pas vérifier les virements effectués rapidement :(. J'ai réussi à avoir la banque hier en fin de journée et ils m'ont effectivement mentionné trois virements qui ont été faits (dont le tien). Mais en l'état, il va falloir compter un petit délai de traitement jusqu'à ce que tout soit régularisé au niveau de la banque ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le virement étant confirmé au moins oralement par la banque, j'ai confirmé ton adhésion au niveau du site, donc normalement tu dois désormais avoir accès à la rubrique :)
Bienvenue et merci de ton soutien à l'association !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Coucou 

J'ai renvoyé le bulletin d'adhésion et un virement Paypal samedi. Il faut compter combien de temps pour avoir accès au saint des saints ? :happy:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

On est mardi, patience ^^

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Coucou j'ai reçu le mail pour confirmer mon adhésion me disant que j'avais accès à la partie fermée du forum mais ce n'est pas le cas. Alors c'est pas pressé mais c'est juste pour le signaler :).

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour Nanylle,

 

Le mail précise que l'accès sera donné à la suite (juste le temps qu'Artefact se connecte à vrai dire). Donc ce n'est pas un bug, ce sera effectif très vite ;) 

 

A très bientôt en partie adhérents :D 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Voilà, c'est fait, désolée pour le délai inhabituel !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non mais aucun soucis hein !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×

Information importante

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies permettant d'améliorer votre expérience de navigation et mémoriser vos paramètres utilisateur pendant votre visite. Aucune information contenue dans ces cookies ne permet de vous identifier sans votre permission. SRFA ne transmet aucune information non anonyme à des applications tierces.